2. Only one instance of Tally.ERP 9 prior to Release 5.0 can be accessed using the gateway server.
3. Compatibility Error!! Error code = 411
5. Maximum RDP limit exceeded. Close one or more Tally.ERP 9 instance accessed using RDP and try again.
Cause
a) In case of Multi User License (Gold), when the number of Tally client threshold limit is crossed (assigned from backend) in Remote desktop system.
b) In case of Single User License, if more than one Tally client accessing same single user license irrespective of backend limit in Remote desktop system.
Solution
Close the Tally clients currently running on remote desktop system.
6. Connect Gateway Server to internet
7. Connect gateway server to internet. License is Inactive
8. Connect the system (system name) to the Internet to continue.
10. To complete this action internet connectivity is required. Connect to internet and try again.
11. Only Account Administrator or Site Administrator can perform this activate...?
12. To complete this action internet connectivity is required. Connect to internet and try again.
13. error code 6261
14. Error code 6210
15. error code 52
16. error code 10010
17. Error code 39-while reactivating license and loading company
'Copy of Copy of Licensing' has been shared with