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https://help.tallysolutions.com/docs/te9rel61/Licensing/Error_Code_6210.htm

Error Code 6210: The Serial Number you entered is of a different Tally product. Enter valid Serial Number.

Cause

This error occurs when you try to activate your Tally.ERP 9 license with a Tally.Server 9 or Tally.Developer 9 serial number, or vice versa.

Solution

Activate your Tally product using the correct serial number.